ggmj.de

German Giant Map Junkies
Aktuelle Zeit: Mi Jan 23, 2019 6:26 am

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di Nov 01, 2005 8:41 pm 
Offline
Benutzeravatar

Registriert: Mi Aug 31, 2005 2:42 pm
Beiträge: 71
Wohnort: Planet Erde :)
Hi ihr Verrückten Inst'ler ( Joke :D ),

Hat schon mal jemand von euch erlebt, das nach dem Start von Unreal ED keine View Fenster erscheinen, sondern der ED sich in schönem "herlichem" Weis eröffnet, aber nur da wo normalerweise die View Fenster sich befinden.

Ich habe UT2k4 in eng. installiert inkl. Patch 3339. So und das wars eigentlich schon.

Ich lösche dann immer die unrealed.ini im System Ordner, wenn dieser Fehler auftritt, danach ist wieder alles i.o.

Gibts andere Möglichkeiten, diesen bösen bösen Fehler zu beheben? Bin da doch echt glatt, was dass angeht.. :D


M~f~G
Dirk


Zuletzt geändert von Jay.R`[B*T] am Sa Dez 31, 2005 3:08 am, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Di Nov 01, 2005 9:20 pm 
Offline
{GGMJ} - full - member
Benutzeravatar

Registriert: Di Mai 20, 2003 11:51 pm
Beiträge: 3208
Wohnort: ~52°N/13°E
Hi,
viewtopic.php?t=1616
viewtopic.php?t=1850
Greetz - ~3DC~


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron

Deutsche Übersetzung durch phpBB.de
[ Time : 0.018s | 11 Queries | GZIP : Off ]